Witaj na Forum Linuxiarzy
Zanim zalogujesz się, by pisać na naszym forum zapoznaj się z kilkoma zasadami savoir-vivre'u w wątku Administracja-> Przywitaj się. Wątki z problemami zamieszczone w dziale "Przywitaj się" będą usuwane.

Autor Wątek: Linux mint - alternatywa - eOsFree Linux i686  (Przeczytany 1765 razy)

Offline 1heniu

  • Newbie
  • *
  • Wiadomości: 4
Linux mint - alternatywa - eOsFree Linux i686
« dnia: Luty 18, 2015, 07:26:35 pm »
Witam wszystkich i zapraszam do eOsFree Linux i686- remix elementary os luna - wolny , odblokowany pulpit , system szybki i wydajny, małe zapotrzebowanie sprzętowe. Wersja live bez instalacji jak i instalacyjna : http://eosfree.blogspot.com/

tutaj więcej zrzutów ekranu: http://www.fotosik.pl/u/1heniu/album/1740207

« Ostatnia zmiana: Luty 20, 2015, 07:16:14 am wysłana przez 1heniu »

Offline sammael666

  • Newbie
  • *
  • Wiadomości: 27
Odp: Linux mint - alternatywa - eOsFree
« Odpowiedź #1 dnia: Luty 18, 2015, 08:39:34 pm »
Nie startuje z pendrive'a.  Próbowałem "unetbootin"i "zapisywanie obrazów na usb" z pakietu mintstick.

Offline 1heniu

  • Newbie
  • *
  • Wiadomości: 4
Odp: Linux mint - alternatywa - eOsFree
« Odpowiedź #2 dnia: Luty 18, 2015, 08:48:47 pm »
hmm... u mnie startuje i z pendriva i z DVD, instalowałem na dwóch komputerach bo tyle mam - nagrywam na pendrive przez Unetbootin jak i z windows 7 ImgBurn, restart i wybieram boot USB lub DVD. To nie wiem gdzie jest u Ciebie problem.
« Ostatnia zmiana: Luty 18, 2015, 09:33:38 pm wysłana przez 1heniu »

Offline sammael666

  • Newbie
  • *
  • Wiadomości: 27
Odp: Linux mint - alternatywa - eOsFree
« Odpowiedź #3 dnia: Luty 18, 2015, 10:25:06 pm »
U mnie za każdym razem jest Boot error. Próbowałem na dwóch penach i trzech maszynach. Nigdy nie miałem takiego problemu z żadnym innym distro. Dziwne.

Offline 1heniu

  • Newbie
  • *
  • Wiadomości: 4
Odp: Linux mint - alternatywa - eOsFree
« Odpowiedź #4 dnia: Luty 18, 2015, 10:48:13 pm »
teraz sprawdzałem na virtualboxie i też działa ( jako ubuntu 32bit ) - sprawdzałem instalkę jak na razie na 5 komputerach i na wszystkich chodzi prawidłowo  , powtórnie wgrałem obraz dysku na serwery pobierania bo może tam był jakiś błąd.
« Ostatnia zmiana: Luty 19, 2015, 08:30:55 pm wysłana przez 1heniu »